Reply
 
Thread Tools Display Modes
 
Old 07-14-2012, 01:02 PM   #11
Senior Member
 
Join Date: Feb 2012
Posts: 351
I'm still having trouble uploading to my signaiture.
Help !
__________________
Chuck & Carol

Full Timers in our 2013 36FL with MoRryde 8000# IS suspension. Pulled by 2012 Sport Chassis with Hensley Trailer Saver Hitch.
UNDRPSI is offline   Reply With Quote
Old 07-14-2012, 11:07 PM   #12
Senior Member
 
TravelinAnderson's Avatar
 
Join Date: Dec 2011
Posts: 539
copy the entire line below and paste it where your signature info goes... we'll see if that works.

</span>
</span>
</span>
TravelinAnderson is offline   Reply With Quote
Old 07-16-2012, 08:58 PM   #13
Senior Member
 
Join Date: Feb 2012
Posts: 351
i don't know still no workie for me.
__________________
Chuck & Carol

Full Timers in our 2013 36FL with MoRryde 8000# IS suspension. Pulled by 2012 Sport Chassis with Hensley Trailer Saver Hitch.
UNDRPSI is offline   Reply With Quote
Old 07-16-2012, 10:36 PM   #14
Member
 
Tall-Pines's Avatar
 
Join Date: Apr 2012
Posts: 80



As long as you have a valid picture URL, such as mine:
<a href="http://cowco.net/images/RedwoodRVForumSig.jpg" target="_blank" rel="nofollow">http://cowco.net/images/RedwoodRVForumSig.jpg
</a>then you put [IMG] in front of the URL and follow it with a corresponding [/IMG]
Picture should be relatively small particularily in height. I think mine is 107 pixels x 273 pixels.
Remember also that the URL is case sensitive. So, in my case:
http://cowco.net/images/redwooodrvforumsig.jpg
does not work!





Edited by: Tall-Pines
__________________
<font face="Verdana, Arial, Helvetica, sans-serif"><font color=BROWN>Ian & Jan</font>
Woodview, ON, Canada
2013 36RL w/2011 Ford F350 King Ranch DRW
</font><img src="http://cowco.net/images/RedwoodRVForumSig.jpg" border="0"
Tall-Pines is offline   Reply With Quote
Old 07-16-2012, 11:52 PM   #15
Senior Member
 
TravelinAnderson's Avatar
 
Join Date: Dec 2011
Posts: 539



I used the line of code above just to see if the picture of your rig would show up when I posted my reply. It did. I then edited this post so I could uncheck the "enable BBcodes" below. That way the text would show instead of the pic.
Make sure to copy and paste the entire line of code at the top of this post and when you edit your user profile, paste it in the signature box.
You're only allowed 200 characters in your signature so paste the text above first then add more if you if you have room for it.

Good luckEdited by: TravelinAnderson
TravelinAnderson is offline   Reply With Quote
Old 07-17-2012, 11:23 PM   #16
Senior Member
 
Join Date: Feb 2012
Posts: 351
Steve THANK YOU Sir! And Thank You Everyone else that chimed in.

I feel like part of the family now. Hope to shake your hands when we see you at the rally in a couple weeks.
Thanks again.
__________________
Chuck & Carol

Full Timers in our 2013 36FL with MoRryde 8000# IS suspension. Pulled by 2012 Sport Chassis with Hensley Trailer Saver Hitch.
UNDRPSI is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


» Virginia State Campgrounds

Reviews provided by

Powered by vBadvanced CMPS v3.2.3

All times are GMT +1. The time now is 06:51 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.